I D E . P H P

What is Ide.php?

News

Try it out

Documentation

Security

Download

License

Requirements

Ide.php requires PHP version 4 or higher.

Ide.php needs a JavaScript enabled web browser to run correctly. It's been tested and is known to work with IE4/5 and Netscape 4.5

Ide.php has been confirmed to run well with the following web servers:

If you get it running on some other server - please drop me a line to tell what server you're using and how Ide.php works with it.

Contact